Opened 2 years ago

Closed 2 years ago

#955 closed enhancement (duplicate)

Modify self-citations algorithm

Reported by: adeiana Owned by: adeiana
Priority: major Milestone:
Component: BibRank Version:
Keywords: INSPIRE Cc:

Description

Change precomputed table to compute simple self-citations which matches the spires definition of self-citations

Change History (3)

comment:1 Changed 2 years ago by adeiana

  • Status changed from new to assigned

comment:2 Changed 2 years ago by adeiana

  • Status changed from assigned to in_merge

comment:3 Changed 2 years ago by adeiana

  • Resolution set to duplicate
  • Status changed from in_merge to closed

Duplicate of #945

Note: See TracTickets for help on using tickets.